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Overview

Welcome to Pages Templates! This manual will help you find your way around the various
Pages Templates sets offered by Jumsoft.Whether you have just downloaded Pages
Templates for the first time and are looking for a way to get started, or you have been
using our Pages products for several years but still need some expert tips, this guide will
help you to make the most of what Pages Templates has to offer and to turn tedious
document outlining into an easy and smooth task. First, let's begin with a few notes on how
to use the Pages Templates User Manual.

+ The Table of Contents page contains a brief overview of the manual's contents, allowing
you to browse through the chapter headings and page numbers. Click on the page
number to quickly access a desirable topic.

+ Use the search function in your PDF viewer to find a specific topic you would like to
learn about, e.g,, “page size” or “photo placeholder”

+ If you are reading this manual in PDF format, you can use the hyperlink function to
quickly jump to another section for more information on the topic. To do so, look for
underlined phrases and click on them.

Minimum System Requirements

« Mac OS X |04 Tiger or later
* Work '08 or later

Note: You must purchase Mac OS X 10.4 Tiger and iWork '08 if you are upgrading from
earlier versions.
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Pages Templates 5.2

A set of 105 complete templates, offering a variety of documents, from brochures and
photo albums to posters and invitations. Since every template features a different design
style, this collection is mostly intended for home users or individual business projects. Many
templates contain multiple sections. In all, more than 360 layouts are available.

Templates included in the Pages Templates 5.2 package:

+ Invoice (7x) +  Business Cards (8x) + Certificate (3x)

+  Letter (2x) +  Brochure (9x) «  Greeting Card (4x)
+  Envelope (5x) Flyer (7x) Invitation (2x)

+ Fax Advertisement (5x) « Book (5x)

+  Meeting Minutes Press Release (2x) Photo Album (2x)
+ Memo Poster (13x) Photographer's

+  Business Offer (2x) Newsletter (6x) Portfolio

+  Project Proposal Newspaper Menu (3x)

*  Business Report (2x) Resume (4x) Recipe

¢ Manual

Template categories:

+ Ads & Flyers

* Books & Albums

*  Brochures

*  Business Cards

« Cards & Invitations

« CD&DVD
+ Envelopes
* Forms

*  Miscellaneous

+  Newsletters

*  Posters

+ Reports & Offers

CD/DVD (6x)
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Pages Templates Expert

Six template packs created specifically for businesses and encompassing virtually every type
of document you may need in your office. Each pack contains up to 41| different templates
in matching style. Most of the templates, in turn, have multiple layout options, with more
than 90 layouts in each pack. Pages Templates Expert packs can only be purchase

separately.

Pages Templates Expert packs:

+ Color Fest
+  Elementary
+  Enterprise
+ Living Space
+  Subtle Mind
+  Sugar Hues

Templates included in the packs:

* Invoice (2 versions in Elementary)
+ Letter (2 versions in Elementary)
+  Envelope (2 versions)

+  Fax (2 versions in Elementary)

+ Meeting Notes

+ Memo (2 versions in Elementary)
+ Business Report

* Project Proposal

+  Project Schedule (2 sizes)

+ Calendar (3 versions, 2 sizes)

+ Timetable (2 sizes)

*  Resume (2 versions in Elementary)

Manual (n/a in Color Fest &
Elementary)

Business Cards (2 versions)
Brochure (4 versions)

Poster (2 versions, 2 sizes)
Newsletter

Menu (available in Color Fest only)
Invitation (2 versions in Sugar Hues)
Certificate

Scrapbook (available in Elementary

only)
Evaluation

Quiz
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Pages Templates Pro

Twenty template packs created specifically for businesses. Each pack includes six templates
in uniform style: two versions of Brochure, Business Card, Envelope, Invoice, and Letter The
packs can be purchased separately or as an entire bundle.

Pages Templates Pro packs:

+ Acid Bright .
*  Black Velvet .
+  Blue Sky i
«  Citrus Sunshine .
«  Cocktall .
»  Colorant .
+  Competitive Base .
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Frequency Modulation
Fresh Grass

|dée Fixe

Inflammable

Mini Color

Modern Furniture
Pattern Cut

Persuasion
Polaroid Portfolio
Retrospective
Star Studio
Steady Idea
Temptation
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Purchasing and Installation

Purchasing Pages Templates:

Select the Pages Template product that suits your needs best.

2. If you have not purchased earlier versions of the product, click the Buy Now button
with the standard price indicated.

3. If you have purchased an earlier version of the product, click the For Existing Users
button with the discounted price indicated.

4. Fill in the purchase form correctly. Pay special attention to the e-mail address, as the
download information is sent to the address you have specified.

5. Upon receiving the registration e-mail with the download info, click on the indicated link
and enter your name, e-mail address, and the serial number, which is also stated in the
registration letter.

6. Wait for the package to download on your computer.

Installation:

|. The DMG package you have downloaded includes an installer icon, a Read-Me file with
a brief product description, and a folder containing all templates.

2. If you use Mac OS X 10.5 or later, click on the installer icon and follow the instructions.
The templates will be installed automatically and appear in Template Chooser after you
restart Pages.

3. If you use Mac OS X 0.4, copy the Templates folder from the DMG package to User

Account > Library > Application Support > iWork > Pages >Templates. Restart Pages
and look for the new templates in Template Chooser.
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Template Chooser

Template Chooser

Pages Templates Pro

Pages Templates

Pages Templates Expert

After you download and install the Pages Templates package of your choice, the new
templates appear in Pages Template Chooser:

Pages Templates 5.2 and earlier versions appear in the Jumsoft section, divided into
categories such as Brochures, Business Cards, Flyers, etc.

Pages Templates Pro and Expert appear in Pages Pro and Pages Expert sections,
respectively, with every pack displayed separately, e.g., Frequency Modulation, Black
Velvet, Summer Party, etc.

If you have successfully installed Pages Templates but cannot see the templates in the
Chooser; the following solutions may help:

Restart Pages and/or your computer.

Make sure your Pages application is located in Applications > iWork "XX.

If your system language is not English, you might need to rename the directory User
Account > Library > Application Support > iWork > Pages >Templates. The Templates
should be renamed depending on your system language (most popular languages
shown):

Dutch - Sjablonen « Italian - Modelli +  Portuguese - Modelos
French - Modeles + Norwegian - Maler *  Spanish - Plantillas
German - Vorlagen « Polish - Szablony +  Swedish - Mallar
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Page Sizes
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A4 format US Letter format

The templates are adapted for both both US (US Letter) and ISO (A4) paper formats. The
default format is set during the installation, depending on your system language.

Creating a document in another paper format:

|. Go to System Preferences > International (Language & Text in Snow Leopard).

2. On the Formats tab, select a localization appropriate for the preferable paper size (US
for US paper formats, other regions such as the UK for [SO).

3. Switch back to Pages, and start a new document in the template of your choice. It will
revert to the format of the current localization setting during initial document creation.

4. Once you have created the document, you can switch your localization back to your
normal settings until the next time you need to create a new alternate-sized document.
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Editing Templates

Eset elusmod tempor incidunt et labore et
dolore magna aliquam. Ut enim ad minim
veniam, quis nostrud exerc. Irure dolor in
reprehend incididunt ut labore et dolore
magna aliqua. Ut enim ad minim veniam,
quis nostrud exercitation ullamco laboris
nisi ut aliquip ex ea commodo consequat.
Duis aute irure dolor in reprehenderit in
- voluptate velit esse molestale cillum. Tia
b - non ob ea soluad Incommod quae egen
\ \ fum improb fugiend. Officia deserunt mollit
Ima ge p laceholder ’ ’ fam mpro (ogncs. Offcia desert
g g facilis est er expedit distinct. Nam liber te
4 4 conscient to factor tum poen legum
odioque civiuda et tam. Neque pecun
modut est neque nonor et imper ned
libidig met, consectetur adipiscing elit,

sed ut labore et dolore magna aliquam is

nostrud exercitation ullam mmodo
consequet.

Lorem ipsum dolor sit amet, consectetur
adipiscing elit. Ut eget nisi ordl, id
consequat dolor. Donec eleifend tincidunt
eget eulsmod.Nullam nec tincidunt
mauris.In hac habitasse platea dictumst.

. Lorem ipsum Lorem ipsum Phasellus mollis, nisl ut luctus faucibus,
H H elit dui pretium sapien, vel dictum eros
Editable text, font, and color aliquam aliquam e o
? 4 exercitation elit exercitation elit magna non blandt. Proln ut lacus In nibh

pretium placerat. Ut eget nisl orci, id
consequat dolor pretium.

laborem magnum laborem magnum
exercitation exercitation

Open the template file of your choice and begin editing to customize the design and make

it your own. The files are fully editable as if you had created them from scratch.You can:

* add or replace pictures;

* change colors;

* move, scale, and crop graphic elements;

+ change fonts;

* replace the sample text with your own;

« use multiple templates to cut and paste photos and graphic elements from one layout
to another.

Most of the templates contain multiple layouts, which you can access by selecting Sections
on the top toolbar. These include text-only, images-only, or combined pages, cover and back
pages, etc.

Professional print requires image resolution of 300 dpi and special marks, which are not
supported by Pages. Therefore, your documents need to be converted into professional
printer formats for this purpose.
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Customizing Images in Pages

To resize an image in a Pages document, simply select it, click on one of the eight selection
handles in the corners and sides of its outline, and drag it outward to increase the image or
inward to reduce it.

To add shadow or reflection effects or change opacity of an image, select Inspector >
Graphic. The Metric Inspector allows for resizing, repositioning, flipping, and rotating an
image; you can also rotate it by holding the Cmd button down and simultaneously moving
one of the selection handles with the cursor.

To make an image appear at the very top of image layers (e.g, leaf in this illustration), right-
click on the image or press Ctrl + left-click, and select Bring to Front. If you wanted to
place an image one layer closer to the top (e.g, make the ball appear in front of the
strawberry), you would need to select Bring Forward. In the opposite situations, select
Send to Back and Send Backwards, respectively.

11714



Pages lemplates

User Manual / Using Templates

Customizing Colors and Shapes

Image cropped with a mask using a Adjustments made using Adjust Image
custom drawn shape (beforelafter)

Select View > Show Adjust Image to change brightness, saturation, sharpness, and other
characteristics of an image.

Images in Pages Templates are cropped using masks—you can do it by yourself. Select an
image in a document and select Format > Mask or click Mask in the Format bar. Adjust the
position and size of the mask with the selection handles.When you have finished the
cropping, apply the mask by pressing Return and clicking anywhere outside the image or
clicking Edit Mask in the mask control window.

To give your image more expression, mask it with a shape: select the image and choose
Format > Mask with Shape. Alternativelly, you can select Shapes to add a selected shape or
draw your own using the Draw tool. Then, select both the shape and the image you want
to mask by holding Shift and clicking on both objects, and choose Format > Mask with
Selected Shape.
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Uninstalling Pages Templates
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Go to Applications -> iWork "XX.

Right-click on Pages or select Ctrl + left click for the contextual menu.
Choose Show Package Contents.

Go to Contents > Resources > Templates.

Remove all folders noted as “Jumsoft .." that you do not need.

U W —
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Thank you for trying Pages Templates!

If you have any problems with the templates, please visit our Web site at
www.jumsoft.com/support or e-mail us at info@jumsoft.com.

For more information about Apple Pages, see tutorials at
http:/lwww.apple.com/support/pages/.

For more information about Jumsoft products and services, visit our VWeb site at
www.jumsoft.com or e-mail us at info@jumsoft.com.

The Jumsoft team
http://www.jumsoft.com
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